<!DOCTYPE html>
<html lang="ru">
<head>
   <title>Недвижимость Крыма</title>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
                                                                  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="description" content="База объявлений об аренде и продаже недвижимости в Крыму. Описание объектов, фото, вся недвижимость Крыма." />
<script type="text/javascript" data-skip-moving="true">(function(w, d, n) {var cl = "bx-core";var ht = d.documentElement;var htc = ht ? ht.className : undefined;if (htc === undefined || htc.indexOf(cl) !== -1){return;}var ua = n.userAgent;if (/(iPad;)|(iPhone;)/i.test(ua)){cl += " bx-ios";}else if (/Android/i.test(ua)){cl += " bx-android";}cl += (/(ipad|iphone|android|mobile|touch)/i.test(ua) ? " bx-touch" : " bx-no-touch");cl += w.devicePixelRatio && w.devicePixelRatio >= 2? " bx-retina": " bx-no-retina";var ieVersion = -1;if (/AppleWebKit/.test(ua)){cl += " bx-chrome";}else if ((ieVersion = getIeVersion()) > 0){cl += " bx-ie bx-ie" + ieVersion;if (ieVersion > 7 && ieVersion < 10 && !isDoctype()){cl += " bx-quirks";}}else if (/Opera/.test(ua)){cl += " bx-opera";}else if (/Gecko/.test(ua)){cl += " bx-firefox";}if (/Macintosh/i.test(ua)){cl += " bx-mac";}ht.className = htc ? htc + " " + cl : cl;function isDoctype(){if (d.compatMode){return d.compatMode == "CSS1Compat";}return d.documentElement && d.documentElement.clientHeight;}function getIeVersion(){if (/Opera/i.test(ua) || /Webkit/i.test(ua) || /Firefox/i.test(ua) || /Chrome/i.test(ua)){return -1;}var rv = -1;if (!!(w.MSStream) && !(w.ActiveXObject) && ("ActiveXObject" in w)){rv = 11;}else if (!!d.documentMode && d.documentMode >= 10){rv = 10;}else if (!!d.documentMode && d.documentMode >= 9){rv = 9;}else if (d.attachEvent && !/Opera/.test(ua)){rv = 8;}if (rv == -1 || rv == 8){var re;if (n.appName == "Microsoft Internet Explorer"){re = new RegExp("MSIE ([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}else if (n.appName == "Netscape"){rv = 11;re = new RegExp("Trident/.*rv:([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}}return rv;}})(window, document, navigator);</script>


<link href="/bitrix/js/main/core/css/core.css?15649890423963" type="text/css"  rel="stylesheet" />
<link href="/bitrix/js/ui/fonts/opensans/ui.font.opensans.css?15649890422003" type="text/css"  rel="stylesheet" />
<link href="/bitrix/js/main/core/css/core_popup.css?156498904217339" type="text/css"  rel="stylesheet" />
<link href="/bitrix/components/rbrm.realty/base.smart_filter/templates/site/style.css?156673954517023" type="text/css"  rel="stylesheet" />
<link href="/bitrix/templates/main/libs/bootstrap/css/bootstrap.css?1566739727141146" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/main/css/main.css?1566810668347733" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/main/libs/font-awesome/css/font-awesome.css?156673973037414" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/main/libs/sweetalert/sweet-alert.css?156673972415016" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/main/libs/colorbox/colorbox.css?15667397202872" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/main/libs/fotorama/fotorama.css?156673972115468" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/main/libs/fancybox/jquery.fancybox.css?156673972117542" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/main/libs/awesome-bootstrap-checkbox/build.css?15667397199723" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/main/libs/lightslider/css/lightslider.css?15667397348224" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix/templates/main/components/bitrix/menu/catalog/style.css?15667397364482" type="text/css"  data-template-style="true"  rel="stylesheet" />



<link rel="apple-touch-icon" sizes="180x180" href="/bitrix/templates/main/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/bitrix/templates/main/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/bitrix/templates/main/favicons/favicon-16x16.png">
<link rel="manifest" href="/bitrix/templates/main/favicons/site.webmanifest">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">
<meta name="msapplication-config" content="/bitrix/templates/main/favicons/browserconfig.xml.php" />



         
</head>
<body class="main-page">
	<header class="header shadowed">
		<div class="topline visible-lg">
			<div class="container-fluid">
				<div class="header-city city">
					<div class="city-name"><i class="fa fa-location-arrow" aria-hidden="true"></i> Недвижимость Крыма</div>
				</div>
				<div class="header-news">
					<div class="visible-lg">
                  <a href="/mortgage/">Ипотека</a> <span class="_new _new-blue">от 6,5%</span> &nbsp;&nbsp;
					</div>
				</div>
				<div class="header-help">
					<span>Вопросы? – </span>
					<a href="tel:+7 (978) 001-67-47" class="mailback"><b>+7 (978) 001-67-47</b></a>
				</div>
				<div class="header-login">
                              <i class="fa fa-user" style="color:#afafaf;" aria-hidden="true"></i> <a href="/crm/" class="header-login__guest">Войти</a>
               				</div>
			</div>
		</div>
		<div class="header-navbar">
			<div class="container-fluid">
				<div class="header-logo">
					<a href="/"><img src="/upload/uf/6cc/6ccc11d9a93997f47ace3fa287a74a99.jpg" class="img-logo" alt="ЛИГА"></a>
				</div>
				<nav class="header-nav">
               
<ul class="main-mnu">

		
	
							<li><a href="/nedvizhimost/kvartiry-v-prodazhu/">Продажа</a></li>
			
	
	
		
	
							<li><a href="/nedvizhimost/kvartiry-v-arendu/">Аренда</a></li>
			
	
	
		
	
							<li><a href="/nedvizhimost/komm/">Коммерческая</a></li>
			
	
	
		
	
							<li><a href="/nedvizhimost/uchastki-v-prodazhu/">Участки</a></li>
			
	
	


</ul>
<div class="menu-clear-left"></div>
				</nav>
				<div class="header-btn">
					<a href="/id/" class="btn btn-green _search hidden-sm"><i class="fa fa-search" aria-hidden="true"></i> Найти <span>по ID</span></a>
					<a href="/id/" class="btn btn-green _search visible-sm"><i class="fa fa-search" aria-hidden="true"></i> По ID</a>
				</div>
				<div class="visible-sm">
					<div class="header-menu">
						<div class="header-menu__btn"></div>
					</div>
				</div>
			</div>
		</div>

	</header>


<div class="filter-main-box">
   <div class="container-fluid">
      <h1 class="mainfilterh1">Недвижимость Крыма</h1>
      <div class="filter-main-ob">
         <div class="fit-box">
                                       <a href="/nedvizhimost/kvartiry-v-prodazhu/" class="fit-item">Продажа</a>
                                       <a href="/nedvizhimost/kvartiry-v-arendu/" class="fit-item">Аренда</a>
                                       <a href="/nedvizhimost/komm/" class="fit-item">Коммерческая</a>
                                       <a href="/nedvizhimost/uchastki-v-prodazhu/" class="fit-item">Участки</a>
                     </div>
         <form name="_form" action="/" method="get" class="filter-form">
   <div class="displaynone" style="min-height: 45px;">
   	      <div style="clear:both;"></div>
   </div>

         <ul class="lsnn">

         <div class="filter-bl">
<li class="lvl1 ">
	<span class="filter-caption">
		Цена, в руб.	</span>
	<span class="for_modef"></span>
	<ul class="lsnn">
		<li class="lvl2">
						<input
                style="width:95px;"
				type="text"
				id="arrFilter_18_MIN"
				value=""
				placeholder="От"
				size="5"
				onkeyup="smartFilter.keyup(this)"
            class="inputfilter"
			/>
			<input
				type="hidden"
				name="arrFilter_18_MIN"
				id="arrFilter_18_MIN_hidden"
				value=""
				/>
						<input
                style="width:95px;"
				type="text"
				id="arrFilter_18_MAX"
				value=""
				placeholder="До"
				size="5"
				onkeyup="smartFilter.keyup(this)"
				style="float:right;"
            class="inputfilter"
				/>
			<input
				type="hidden"
				name="arrFilter_18_MAX"
				id="arrFilter_18_MAX_hidden"
				value=""
				/>
		</li>
      	</ul>
			</li>
</div><div class="filter-bl">
<li class="lvl1  ">
	<span class="filter-caption">
		Тип квартиры	</span>
	<span class="for_modef"></span>
	<ul class="lsnn">
				<li class="lvl2 chkbox">
      <span class="checkbox">
      <input
			type="checkbox"
			value="Y"
			name="arrFilter_988_1694670963"
			id="arrFilter_988_1694670963"
						onchange="smartFilter.click(this)"
			/>

			<label for="arrFilter_988_1694670963" style="cursor:pointer;">В новом доме</label>
       </span>
         </li>
				<li class="lvl2 chkbox">
      <span class="checkbox">
      <input
			type="checkbox"
			value="Y"
			name="arrFilter_988_4122852834"
			id="arrFilter_988_4122852834"
						onchange="smartFilter.click(this)"
			/>

			<label for="arrFilter_988_4122852834" style="cursor:pointer;">Старый фонд</label>
       </span>
         </li>
			</ul>
</li>
</div><div class="filter-bl">
<li class="lvl1  ">
	<span class="filter-caption">
		Кол-во комнат	</span>
	<span class="for_modef"></span>
	<ul class="lsnn">
				<li class="lvl2 chkbox">
      <span class="checkbox">
      <input
			type="checkbox"
			value="Y"
			name="arrFilter_37_2274973789"
			id="arrFilter_37_2274973789"
						onchange="smartFilter.click(this)"
			/>

			<label for="arrFilter_37_2274973789" style="cursor:pointer;">Студия</label>
       </span>
         </li>
				<li class="lvl2 chkbox">
      <span class="checkbox">
      <input
			type="checkbox"
			value="Y"
			name="arrFilter_37_4196041389"
			id="arrFilter_37_4196041389"
						onchange="smartFilter.click(this)"
			/>

			<label for="arrFilter_37_4196041389" style="cursor:pointer;">1</label>
       </span>
         </li>
				<li class="lvl2 chkbox">
      <span class="checkbox">
      <input
			type="checkbox"
			value="Y"
			name="arrFilter_37_1662243607"
			id="arrFilter_37_1662243607"
						onchange="smartFilter.click(this)"
			/>

			<label for="arrFilter_37_1662243607" style="cursor:pointer;">2</label>
       </span>
         </li>
				<li class="lvl2 chkbox">
      <span class="checkbox">
      <input
			type="checkbox"
			value="Y"
			name="arrFilter_37_336913281"
			id="arrFilter_37_336913281"
						onchange="smartFilter.click(this)"
			/>

			<label for="arrFilter_37_336913281" style="cursor:pointer;">3</label>
       </span>
         </li>
				<li class="lvl2 chkbox">
      <span class="checkbox">
      <input
			type="checkbox"
			value="Y"
			name="arrFilter_37_2225864208"
			id="arrFilter_37_2225864208"
						onchange="smartFilter.click(this)"
			/>

			<label for="arrFilter_37_2225864208" style="cursor:pointer;">4</label>
       </span>
         </li>
				<li class="lvl2 chkbox">
      <span class="checkbox">
      <input
			type="checkbox"
			value="Y"
			name="arrFilter_37_4088188550"
			id="arrFilter_37_4088188550"
						onchange="smartFilter.click(this)"
			/>

			<label for="arrFilter_37_4088188550" style="cursor:pointer;">5</label>
       </span>
         </li>
				<li class="lvl2 chkbox">
      <span class="checkbox">
      <input
			type="checkbox"
			value="Y"
			name="arrFilter_37_1873941059"
			id="arrFilter_37_1873941059"
						onchange="smartFilter.click(this)"
			/>

			<label for="arrFilter_37_1873941059" style="cursor:pointer;">6</label>
       </span>
         </li>
				<li class="lvl2 chkbox">
      <span class="checkbox">
      <input
			type="checkbox"
			value="Y"
			name="arrFilter_37_238410724"
			id="arrFilter_37_238410724"
						onchange="smartFilter.click(this)"
			/>

			<label for="arrFilter_37_238410724" style="cursor:pointer;">7</label>
       </span>
         </li>
				<li class="lvl2 chkbox">
      <span class="checkbox">
      <input
			type="checkbox"
			value="Y"
			name="arrFilter_37_2033380210"
			id="arrFilter_37_2033380210"
						onchange="smartFilter.click(this)"
			/>

			<label for="arrFilter_37_2033380210" style="cursor:pointer;">8</label>
       </span>
         </li>
			</ul>
</li>
</div><div class="filter-bl">
<li class="lvl1 ">
	<span class="filter-caption">
		S-Общая, м2	</span>
	<span class="for_modef"></span>
	<ul class="lsnn">
		<li class="lvl2">
						<input
                style="width:95px;"
				type="text"
				id="arrFilter_38_MIN"
				value=""
				placeholder="От"
				size="5"
				onkeyup="smartFilter.keyup(this)"
            class="inputfilter"
			/>
			<input
				type="hidden"
				name="arrFilter_38_MIN"
				id="arrFilter_38_MIN_hidden"
				value=""
				/>
						<input
                style="width:95px;"
				type="text"
				id="arrFilter_38_MAX"
				value=""
				placeholder="До"
				size="5"
				onkeyup="smartFilter.keyup(this)"
				style="float:right;"
            class="inputfilter"
				/>
			<input
				type="hidden"
				name="arrFilter_38_MAX"
				id="arrFilter_38_MAX_hidden"
				value=""
				/>
		</li>
      	</ul>
			</li>
</div>      </ul>
      <div style="height:10px; clear:both;"></div>
      <input type="hidden" name="PAGEN_1" value="1" />
      <input type="submit" id="set_filter" name="set_filter" class="btn btn-green _search" style="font-size: 18px;" value="Показать" />
      <a href="/" class="pseudo" style="margin-top:8px; margin-left:10px; white-space:nowrap;" />Сбросить</a>
</form>

      </div>
   </div>
</div>


<div class="infgh grey-bg">
   <div class="container">
      <div class="infgh-list">
         <div class="item">
            <div class="item-icons">
               <i class="ic ic-adv1"></i>
            </div>
            <div class="item-title">Вся недвижимость Крыма</div>
         </div>
         <div class="item">
            <div class="item-icons">
               <i class="ic ic-adv2"></i>
            </div>
            <div class="item-title">Удобный поиск</div>
         </div>
         <div class="item">
            <div class="item-icons">
               <i class="ic ic-adv4"></i>
            </div>
            <div class="item-title">Подписка на новые предложения</div>
         </div>
         <div class="item">
            <div class="item-icons">
               <i class="ic ic-adv3"></i>
            </div>
            <div class="item-title">Большие скидки</div>
         </div>
      </div>
   </div>
</div>


<section>
   <div class="container">
      <div class="row">
         <div class="col-12 col-lg-6">
            <div class="item-content-main">
               <h2 class="item-content__title">Недвижимость Крыма</h2>
               &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Полезный информационный портал для людей, желающих приобрести или арендовать недвижимость в Крыму или Севастополе. Наш ресурс предлагает огромный спектр услуг на этих рынках недвижимости. Квалифицированные специалисты нашей организации обладают всеми навыками для проведения операций по вопросам недвижимости, среди которых консультации по различным вопросам, оценка недвижимого имущества, юридическое сопровождение и множество других услуг. Все операции заранее обсуждаются и далее проводятся в строго обговоренные сроки. Также мы проводим сотрудничество с собственниками недвижимого имущества, для которых обеспечивается информационная поддержка, чаще всего в виде рекламы, которая способствует быстрой сделке, выгодной одновременно для приобретающего и продающего. Юридическое сопровождение проводится вплоть до окончательно совершенной сделки.             </div>
         </div>
         <div class="col-12 col-lg-4">
            <div class="item-photo">
               
            </div>
         </div>
      </div>
   </div>
</section>



<section class="service _lightgrey">
   <div class="container-fluid">
      <div class="_wrapper">
         <h2 class="service-title">Получить ипотеку по ставке 6,5%</h2>
         <div class="height20px"></div>
         <div class="service-btn"><a href="/mortgage/" class="btn btn-blue">Узнать подробности</a></div>
      </div>
   </div>
</section>



<section class="reviews">
   <div class="container-fluid">
      <h2 class="title">Интересные предложения</h2>
      <div class="row">
         <div class="shop-container">
<div class="col-md-3 col-sm-4">
   <div class="shop-item">
      <div class="item-hover-wrap">
         <div class="item-img-wrap">
                                          <a href="/nedvizhimost/kvartiry-v-prodazhu/kvartira-v-prodazhu-4751204/"><img src="/upload/resize_cache/iblock/6c3/450_290_2/6c374279fe14a7385e5301b6ba8a10ee.jpg" class="img-res" width="450" alt="2-комн. квартира, 54.4 кв.м." title="2-комн. квартира, 54.4 кв.м." /></a>
                     </div>
         <div class="shop-item-name">2-комн. квартира, 54.4 кв.м.</div>
         <div class="price-block"><span class="price">3 500 000 руб.</span></div>         <div class="price-block-street"><b>Ялта,</b> Парковое, 21</div>      </div>
   </div>
</div>
<div class="col-md-3 col-sm-4">
   <div class="shop-item">
      <div class="item-hover-wrap">
         <div class="item-img-wrap">
                                          <a href="/nedvizhimost/doma-v-prodazhu/dom-v-prodazhu-4748731/"><img src="/upload/resize_cache/iblock/41e/450_290_2/41e724e88974f5a4d927dddcde8e540e.jpg" class="img-res" width="450" alt="Дом в продажу, 20 сот." title="Дом в продажу, 20 сот." /></a>
                     </div>
         <div class="shop-item-name">Дом в продажу, 20 сот.</div>
         <div class="price-block"><span class="price">69 000 000 руб.</span></div>         <div class="price-block-street"><b>Ялта,</b> Фрунзе, 3</div>      </div>
   </div>
</div>
<div class="col-md-3 col-sm-4">
   <div class="shop-item">
      <div class="item-hover-wrap">
         <div class="item-img-wrap">
                                          <a href="/nedvizhimost/kvartiry-v-prodazhu/kvartira-v-prodazhu-4433150/"><img src="/upload/resize_cache/iblock/fd0/450_290_2/fd083fe9ac8424e239dd6fd5f8222047.jpg" class="img-res" width="450" alt="2-комн. квартира, 45 кв.м." title="2-комн. квартира, 45 кв.м." /></a>
                     </div>
         <div class="shop-item-name">2-комн. квартира, 45 кв.м.</div>
         <div class="price-block"><span class="price">6 300 000 руб.</span></div>         <div class="price-block-street"><b>Ялта,</b> Красина, 1Д</div>      </div>
   </div>
</div>
<div class="col-md-3 col-sm-4">
   <div class="shop-item">
      <div class="item-hover-wrap">
         <div class="item-img-wrap">
                                          <a href="/nedvizhimost/kvartiry-v-prodazhu/kvartira-v-prodazhu-g6a66e7xc9g2/"><img src="/upload/resize_cache/iblock/4bf/450_290_2/4bf43afd7f0c4911cd72576554992792.jpg" class="img-res" width="450" alt="3-комн. квартира, 128 кв.м." title="3-комн. квартира, 128 кв.м." /></a>
                     </div>
         <div class="shop-item-name">3-комн. квартира, 128 кв.м.</div>
         <div class="price-block"><span class="price">43 692 000 руб.</span></div>         <div class="price-block-street"><b>Ялта,</b> имени Гагарина, 9</div>      </div>
   </div>
</div>
<div class="col-md-3 col-sm-4">
   <div class="shop-item">
      <div class="item-hover-wrap">
         <div class="item-img-wrap">
                                          <a href="/nedvizhimost/doma-v-prodazhu/dom-v-prodazhu-4284475/"><img src="/upload/resize_cache/iblock/02e/450_290_2/02ede5cc9926181142a8b91bd1a0f028.jpg" class="img-res" width="450" alt="Дом в продажу, 6 сот." title="Дом в продажу, 6 сот." /></a>
                     </div>
         <div class="shop-item-name">Дом в продажу, 6 сот.</div>
         <div class="price-block"><span class="price">75 000 000 руб.</span></div>         <div class="price-block-street"><b>Ялта,</b> Туристская, 10</div>      </div>
   </div>
</div>
<div class="col-md-3 col-sm-4">
   <div class="shop-item">
      <div class="item-hover-wrap">
         <div class="item-img-wrap">
                                          <a href="/nedvizhimost/kvartiry-v-prodazhu/kvartira-v-prodazhu-3pl12ci16c2h/"><img src="/upload/resize_cache/iblock/195/450_290_2/19510e36f88f50ff04f29ae5c21a5cb6.JPG" class="img-res" width="450" alt="3-комн. квартира, 128 кв.м." title="3-комн. квартира, 128 кв.м." /></a>
                     </div>
         <div class="shop-item-name">3-комн. квартира, 128 кв.м.</div>
         <div class="price-block"><span class="price">39 605 000 руб.</span></div>         <div class="price-block-street"><b>Ялта,</b> имени Гагарина, 9</div>      </div>
   </div>
</div>
<div class="col-md-3 col-sm-4">
   <div class="shop-item">
      <div class="item-hover-wrap">
         <div class="item-img-wrap">
                                          <a href="/nedvizhimost/kvartiry-v-prodazhu/kvartira-v-prodazhu-8qa97a3e7vx6/"><img src="/upload/resize_cache/iblock/692/450_290_2/692ba62118f0d8c307a5a295d55dd8ff.jpg" class="img-res" width="450" alt="2-комн. квартира, 85 кв.м." title="2-комн. квартира, 85 кв.м." /></a>
                     </div>
         <div class="shop-item-name">2-комн. квартира, 85 кв.м.</div>
         <div class="price-block"><span class="price">29 850 000 руб.</span></div>         <div class="price-block-street"><b>Ялта,</b> имени Гагарина, 9</div>      </div>
   </div>
</div>
<div class="col-md-3 col-sm-4">
   <div class="shop-item">
      <div class="item-hover-wrap">
         <div class="item-img-wrap">
                                          <a href="/nedvizhimost/kvartiry-v-prodazhu/kvartira-v-prodazhu-5h6cc53a1ge8/"><img src="/upload/resize_cache/iblock/f62/450_290_2/f624d8fa07ba60fae3a4b14b28d1e4ed.jpg" class="img-res" width="450" alt="2-комн. квартира, 107,45 кв.м." title="2-комн. квартира, 107,45 кв.м." /></a>
                     </div>
         <div class="shop-item-name">2-комн. квартира, 107,45 кв.м.</div>
         <div class="price-block"><span class="price">11 282 000 руб.</span></div>         <div class="price-block-street"><b>Ялта,</b> Свердлова, 48А</div>      </div>
   </div>
</div>
</div>      </div>
      <div class="jhklist-btn">
         <a href="/interes/" class="btn btn-green">Посмотреть все</a>
      </div>
   </div>
</section>



<footer class="footer">
		<div class="container-fluid">
			<div class="footer-nav row">
				<div class="col-md-3">
					<dl>
						<dt>ЛИГА</dt>
						<dd><a href="/about/">О портале</a></dd>
                  <dd><a href="/about/agreement/">Пользовательское соглашение</a></dd>
					</dl><br>

   				<div class="footer-info__text">
   					<p>
   						<small>
   							2020 &copy <b>ЛИГА</b>
   							<br>На портале представлены все имеющиеся предложения на рынке жилой недвижимости Севастополя и КРЫМА!    						</small>
   					</p>
   				</div>
				</div>
				<div class="col-md-3">
					<dl>
					   <dt>Покупателям</dt>
                  <dd><a href="/mortgage/">Ипотека</a> <span class="_new _new-blue">от 6,5%</span></dd>
                  <br>
            	</dl>
            </div>
				<div class="col-md-2">
					<dl>
					   <dt>Объекты</dt>
                  						<dd><a href="/nedvizhimost/kvartiry-v-prodazhu/">Продажа</a></dd>						<dd><a href="/nedvizhimost/kvartiry-v-arendu/">Аренда</a></dd>						<dd><a href="/nedvizhimost/komm/">Коммерческая</a></dd>						<dd><a href="/nedvizhimost/uchastki-v-prodazhu/">Участки</a></dd>                  <div class="height10"></div>
					</dl>
				</div>
				<div class="col-md-4">
               <ul class="social_networks">
                  <li><a href="https://vk.com/zhilkvartal" target="_blank"><i class="fa fa-vk"></i></a></li>                  <li><a href="https://www.facebook.com/zhilkvartal.ru/" target="_blank"><i class="fa fa-facebook"></i></a></li>                  <li><a href="https://www.youtube.com" target="_blank"><i class="fa fa-youtube-play"></i></a></li>                  <li><a href="https://www.instagram.com/zhilkvartal/" target="_blank"><i class="fa fa-instagram"></i></a></li>                  <li><a href="https://twitter.com/zhilkvartal" target="_blank"><i class="fa fa-twitter"></i></a></li>               </ul>
               <p><b>Телефон</b><br><a href="tel:+79780016747">+7 (978) 001-67-47</a></p>               <p><b>sale@zhilkvartal.ru</b></p>               <div class="height50"></div>
				</div>
			</div>
         <div class="developer">
               		</div>
		</div>
	</footer>


	<div id="mobile-menu" style="display: none;">
		<nav class="mobilenav">
			<div class="mobilenav-city">
				<div class="mobilenav-city__name">Крым <i class="fa fa-location-arrow" aria-hidden="true"></i></div>
			</div>
			<ul class="mobilenav-menu">
							   	<li><a href="/nedvizhimost/kvartiry-v-prodazhu/">Продажа</a></li>				<li><a href="/nedvizhimost/kvartiry-v-arendu/">Аренда</a></li>				<li><a href="/nedvizhimost/komm/">Коммерческая</a></li>				<li><a href="/nedvizhimost/uchastki-v-prodazhu/">Участки</a></li>			</ul><br>

         <div class="mobilenav-links">
            <div class="mobilenav-contact-title">Есть вопросы по представленной на портале недвижимости? — Звоните на горячую линию консультанту портала по телефону:</div>
            <a href="tel:+79780016747" class="btn btn-orange" style="color:#fff;">+7 (978) 001-67-47</a>
         </div>

			<div class="mobilenav-links">
				<a href="/about/">О портале</a>
				<a href="/about/agreement/">Пользовательское соглашение</a>
			</div>

         <br><br><br><br><br>
		</nav>
	</div>

<!-- Yandex.Metrika counter -->

<noscript><div><img src="https://mc.yandex.ru/watch/54854179" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Global site tag (gtag.js) - Google Analytics -->






<script type="text/javascript">if(!window.BX)window.BX={};if(!window.BX.message)window.BX.message=function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'CMSESTATE_PRO','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1595403367','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'193b860198d2091f62df5587b6f0eaa1'});</script><script type="text/javascript" src="/bitrix/js/main/core/core.js?1564989042122210"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_promise.js?15649890425265"></script>
<script type="text/javascript" src="/bitrix/js/main/polyfill/promise/js/promise.js?15649890418241"></script>
<script type="text/javascript" src="/bitrix/js/main/loadext/loadext.js?15649890412917"></script>
<script type="text/javascript" src="/bitrix/js/main/loadext/extension.js?15649890412895"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_ajax.js?156498904241671"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_popup.js?156498904270773"></script>
<script type="text/javascript" src="/bitrix/templates/main/js/jquery-3.2.1.min.js?156673971386659"></script>
<script type="text/javascript" src="/bitrix/templates/main/js/script.js?15667397131885"></script>
<script type="text/javascript" src="/bitrix/templates/main/libs/sweetalert/sweet-alert.min.js?156673972410613"></script>
<script type="text/javascript" src="/bitrix/templates/main/libs/colorbox/jquery.colorbox.js?156673972029152"></script>
<script type="text/javascript" src="/bitrix/templates/main/libs/fotorama/fotorama.js?156673972138912"></script>
<script type="text/javascript" src="/bitrix/templates/main/libs/fancybox/jquery.fancybox.js?1566739721160065"></script>
<script type="text/javascript" src="/bitrix/templates/main/libs/inputmask/jquery.inputmask.js?1566739722122616"></script>
<script type="text/javascript" src="/bitrix/templates/main/libs/bootstrap/js/bootstrap.min.js?156673972835452"></script>
<script type="text/javascript" src="/bitrix/templates/main/libs/lightslider/js/lightslider.js?156673973448079"></script>
<script type="text/javascript" src="/bitrix/templates/main/js/keengo.moreNav.js?15667397131200"></script>
<script type="text/javascript" src="/bitrix/templates/main/components/bitrix/menu/catalog/script.js?1566739736469"></script>
<script type="text/javascript" src="/bitrix/components/rbrm.realty/base.smart_filter/templates/site/script.js?156673954510951"></script>
<script type="text/javascript" src="/bitrix/components/rbrm.realty/base.smart_filter/templates/site/js/jquery.ui.widget.min.js?15667395466488"></script>
<script type="text/javascript" src="/bitrix/components/rbrm.realty/base.smart_filter/templates/site/js/jquery.ui.mouse.min.js?15667395462841"></script>
<script type="text/javascript" src="/bitrix/components/rbrm.realty/base.smart_filter/templates/site/js/jquery.ui.slider.min.js?156673954610202"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "1f2f422ccc860238c48c8fc959afdec5"]); _ba.push(["host", "zhilkvartal.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


<script type="text/javascript">
   var smartFilter = new JCSmartFilter('/');
</script>


<script>
		$(function() {
			var minprice2 = 772000;
			var maxprice2 = 140000000;
			var slider = $( "#slider-arrFilter_18_MIN" ).slider({
				range: true,
				min: minprice2,
				max: maxprice2,
				values: [ 772000, 140000000 ],
				slide: function( event, ui ) {
					$("#arrFilter_18_MIN").val( SF.formateNumber(ui.values[0]) );
					$("#arrFilter_18_MAX").val( SF.formateNumber(ui.values[1]) );
					$("#arrFilter_18_MIN_hidden").val( ui.values[0] );
					$("#arrFilter_18_MAX_hidden").val( ui.values[1] );
					smartFilter.keyup(BX("arrFilter_18_MIN"));
				}
			});
			$( "#arrFilter_18_MIN" ).keyup(function() {
					valmimn = $(this).val();
					valmimn = valmimn.replace(/\s+/g, '');
					$("#slider-arrFilter_18_MIN").slider('values',0, valmimn);
					$( "#arrFilter_18_MIN" ).val(SF.formateNumber(valmimn));
					$("#arrFilter_18_MIN_hidden").val(valmimn);
					smartFilter.keyup(BX("arrFilter_18_MIN"));
			});
			$( "#arrFilter_18_MAX" ).keyup(function() {
					valmax = $(this).val();
					valmax = valmax.replace(/\s+/g, '');
					$("#slider-arrFilter_18_MAX").slider('values',1, valmax);
					$("#arrFilter_18_MAX_hidden").val(valmax);
					$( "#arrFilter_18_MAX" ).val(SF.formateNumber(valmax));

					smartFilter.keyup(BX("arrFilter_18_MIN"));
			});
			$( "#arrFilter_18_MIN" ).val(SF.formateNumber($( "#arrFilter_18_MIN" ).val()));
			$( "#arrFilter_18_MAX" ).val(SF.formateNumber($( "#arrFilter_18_MAX" ).val()));

		});
	</script>
<script>
		$(function() {
			var minprice2 = 10;
			var maxprice2 = 1000;
			var slider = $( "#slider-arrFilter_38_MIN" ).slider({
				range: true,
				min: minprice2,
				max: maxprice2,
				values: [ 10, 1000 ],
				slide: function( event, ui ) {
					$("#arrFilter_38_MIN").val( SF.formateNumber(ui.values[0]) );
					$("#arrFilter_38_MAX").val( SF.formateNumber(ui.values[1]) );
					$("#arrFilter_38_MIN_hidden").val( ui.values[0] );
					$("#arrFilter_38_MAX_hidden").val( ui.values[1] );
					smartFilter.keyup(BX("arrFilter_38_MIN"));
				}
			});
			$( "#arrFilter_38_MIN" ).keyup(function() {
					valmimn = $(this).val();
					valmimn = valmimn.replace(/\s+/g, '');
					$("#slider-arrFilter_38_MIN").slider('values',0, valmimn);
					$( "#arrFilter_38_MIN" ).val(SF.formateNumber(valmimn));
					$("#arrFilter_38_MIN_hidden").val(valmimn);
					smartFilter.keyup(BX("arrFilter_38_MIN"));
			});
			$( "#arrFilter_38_MAX" ).keyup(function() {
					valmax = $(this).val();
					valmax = valmax.replace(/\s+/g, '');
					$("#slider-arrFilter_38_MAX").slider('values',1, valmax);
					$("#arrFilter_38_MAX_hidden").val(valmax);
					$( "#arrFilter_38_MAX" ).val(SF.formateNumber(valmax));

					smartFilter.keyup(BX("arrFilter_38_MIN"));
			});
			$( "#arrFilter_38_MIN" ).val(SF.formateNumber($( "#arrFilter_38_MIN" ).val()));
			$( "#arrFilter_38_MAX" ).val(SF.formateNumber($( "#arrFilter_38_MAX" ).val()));

		});
	</script>
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54854179, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
        ecommerce:"dataLayer"
   });
</script><script type="text/javascript" src="//api.venyoo.ru/wnew.js?wc=venyoo/default/science&widget_id=5343749429919744"></script>

</body>
</html>